Página 1 de 1

Help!!!!

Publicado: 05 Nov 2011 18:30
por Sargento Jimi
No consigo ver ninguna la las imágenes que se comentan en este hilo. Alguien me puede decir que debo hacer para verlas. Gracias. :oops:

Re: Help!!!!

Publicado: 05 Nov 2011 19:06
por guscano
¿A que hilo en concreto de este subforo te refieres?


Saludos,

Guscano

Re: Help!!!!

Publicado: 06 Nov 2011 03:12
por CKMAJ
Trata cambiando de navegador.

Saludos.

Re: Help!!!!

Publicado: 27 Mar 2014 07:29
por tavoohio
Para no llenar el foro con temas o preguntas me tomo el atrevimiento de usar este tema ya abierto, para preguntar por que no aparece el tema del Acorazado Alabama en la pagina de Facebook del foro? Gracias.

Re: Help!!!!

Publicado: 27 Mar 2014 09:29
por Bertram
Sargento Jimi, si no especificas cual es el tema que no ves las fotos no podremos ayudarte.

tavoohio, el sistema que sube a facebook los artículos es automático. Funciona correctamente con todos excepto contigo, normalmente tus artículos no se muestran correctamente en face, concretamente las imágenes y parece que a veces es como si no hubieras publicado el artículo, como ha ocurrido con el Alabama.

Te recomiendo que hagas los artículos de la siguiente forma, bien de una tacada, o si necesitas hacerlo en varias veces, puedes o bien usar un editor de texto e ir guardándolo hasta que esté completo o usar el sistema de borradores del foro. Es el botón que hay más a la izquierda de "Enviar". De esta forma cuando lo publicas el sistema reconocerá un texto completo con imágenes y supongo que en tal caso lo enviará sin problemas a facebook.

Re: Help!!!!

Publicado: 27 Mar 2014 14:01
por Lt. Van der Voort
Cuál es el facebook del foro? Gracias!!!

Re: Help!!!!

Publicado: 27 Mar 2014 14:12
por Mariscal Panzer
Lt. Van der Voort , aquí lo tiene: https://es-es.facebook.com/lasegundaguerramundial

Por si le interesa mi Facebook del Foro: https://www.facebook.com/mariscal.panzer

Saludos

Re: Help!!!!

Publicado: 27 Mar 2014 14:35
por Lt. Van der Voort
Muchas gracias, Mariscal!!!
Pd: Le envié solicitud...

Re: Help!!!!

Publicado: 27 Mar 2014 17:18
por tavoohio
Bertram escribió:Sargento Jimi, si no especificas cual es el tema que no ves las fotos no podremos ayudarte.

tavoohio, el sistema que sube a facebook los artículos es automático. Funciona correctamente con todos excepto contigo, normalmente tus artículos no se muestran correctamente en face, concretamente las imágenes y parece que a veces es como si no hubieras publicado el artículo, como ha ocurrido con el Alabama.

Te recomiendo que hagas los artículos de la siguiente forma, bien de una tacada, o si necesitas hacerlo en varias veces, puedes o bien usar un editor de texto e ir guardándolo hasta que esté completo o usar el sistema de borradores del foro. Es el botón que hay más a la izquierda de "Enviar". De esta forma cuando lo publicas el sistema reconocerá un texto completo con imágenes y supongo que en tal caso lo enviará sin problemas a facebook.
Hola Bertram.... Así lo hice, siguiendo tu anterior recomendación...Es mas Yo vi el articulo por unos tres días y luego desapareció.

Gracias por la atención prestada!

Re: Help!!!!

Publicado: 27 Mar 2014 23:29
por Bertram
Si estuvo publicado en Facebook, supongo que debe ser en tal caso error de ellos. Bueno, ya está de nuevo publicado y espero que esta vez para siempre.

Re: Help!!!!

Publicado: 08 Abr 2014 05:35
por tavoohio
Bertram te cuento que ya no se que hacer. Elabore la ficha del carro de Hitler directamente en la pagina, puse las fotos y todos los datos directamente, nunca use la opción de "vista previa" y cuando creí que estaba lista la "envié" directamente. Y aun así no aparece la foto en Facebook! Creo que Facebook me odia :)

Re: Help!!!!

Publicado: 08 Abr 2014 07:45
por Bertram
La vista previa no influye para nada, ya que no se publica y por tanto no comienza el proceso de enlace a facebook. Esta herramienta sirve para que antes de publicar te puedas asegurar de que todo está como tu quieres y no hay errores. Si cuando publicaste el artículo tenías todos los datos, fotografías incluidas y aún así facebook enlaza el artículo sin imagen, sólo se me ocurre que la primera foto la subas a postimage en lugar de usar el enlace de facebook, es posible que ahí esté el rechazo.

Re: Help!!!!

Publicado: 08 Abr 2014 14:55
por tavoohio
Gracias. Puede ser que esa sea la razón... Lo intentare en la próxima ficha...